VERIFIED SOLUTION i

Are the LACSRV9 and LACSX11 files previously found in CODE-1 Plus obsolete?

Products Affected:  CODE-1 Plus™
Yes, the LACSRV9 and LACSX11 files are obsolete.  These files were replaced with the LLKDB file.
UPDATED:  January 29, 2019