VERIFIED SOLUTION i

Databases supported by EngageOne Server 4.X

Refer section 'Software Requirements' in the 'Software Hardware Requirements guide' shipped as a documentation with the installer.
UPDATED:  December 27, 2018