VERIFIED SOLUTION i
X

How to - MapXtreme.NET: Is it possible to package MapXtreme with WIX

UPDATED: April 18, 2017


We support installer packaging through Merge Modules only. The following prerequisites are needed:
  • NET Framework 4.0 (not the client profile) 
  • MSXML 6.0
  • Visual C++ 10.0 CRT (x86 and x64).
You may be facing issues if these are missing.
 

Downloads

  • No Downloads