VERIFIED SOLUTION i
X

Learn about Support of EngageOne Vault on IBM AIX 7.1

UPDATED: August 18, 2017


EngageOne Vault version 6.0 and later on supports IBM AIX 5.3 (at least TL 05, SP 04 or higher), 6.1, and 7.1 with C++ runtime libraries (xlC.rte and xlC.aix50.rte filesets) at least at level 8.0.0.5. Later version of any platform apart from the one specified in the release notes are also supported. For example, if EngageOne Vault version is supported on IBM AIX 5.3, it will be supported on version later than IBM AIX 5.3 as well.

For more information, refer Installation guide shipped with the installation package.

 

Environment Details

EngageOne Vault version 6.0 and later on

Downloads

  • No Downloads