VERIFIED SOLUTION i

Information on whether applying fix PI82481 on IBM WebSphere impacts EngageOne Server 3.x

Installing 'PI82481' should not have any impact on the EngageOne Server deployed over WebSphere 3.X. As this has not been QA'd, It is recommended to apply 'PI82481' on the test server, perform end to end testing before applying 'PI82481' to production Server.
UPDATED:  March 15, 2018