VERIFIED SOLUTION i

CODE-1 Plus and Finalist compatibility with COBOL 5.2


 
Pitney Bowes does not certify COBOL levels for products such as CODE-1 Plus and Finalist.  We do recommend applications be recompiled when a COBOL change is made.  A simple test of our IVP is the extent that our products will work with an updated version of COBOL.
UPDATED:  July 16, 2019