VERIFIED SOLUTION i
X

What is the minimum supported .NET version for a MapXtreme 7.3 application

UPDATED: October 24, 2017


Version 4.5.2 of the .NET framework is the minimum supported version for a MapXtreme 7.3 application.
 

Environment Details

Products affected: MapXtreme™

Downloads

  • No Downloads