VERIFIED SOLUTION i
X

Compatibility of Vault Version 6.1M0p0023 and later with SUSE Linux 11.4 and SUSE Linux 12

UPDATED: April 4, 2017


Vault Version 6.1M0p0023 is compatible with SUSE LINUX 11.4 and SUSE Linux 12 but the dependency installation are changed as compare Vault patches earlier than 6.1M0p0023. The following dependencies need to be installed using zypper utility to make Vault patches later than 6.1M0p0023 work on SUSE Linux 11.4 and SUSE Linux 12.
  • glibc-32bit
  • libstdc++6-32bit
  • xorg-x11-libXt-32bit
  • xorg-x11-libXext-32bit

 

Downloads

  • No Downloads