VERIFIED SOLUTION i

How to tell which version of EngageOne can make use of the UpdateKeyMap() service

Product Feature: EngageOne


 
Only EngageOne 3.1 and above has the new feature of the UpdateKeyMap operation.
UPDATED:  August 14, 2017