VERIFIED SOLUTION i

Is installation of CODE-1 Plus release 4.3 required?

Products Affected:  CODE-1 Plus
Product Feature: CASS-related
CODE-1 Plus 4.3 is not a required release.  The CASS expiration date for version 4.2 is 8/1/2019, so 4.3 is not required for CASS.
UPDATED:  November 29, 2018