Bestätigte Lösung i

Beheben von Problemen mit einem analogen Telefonanschluss bei DM100i oder DM220i

Problem

Das Gerät konnte keine Verbindung zum Server herstellen und hat eine Fehlermeldung ausgegeben.

Ursache

Das Gerät stellt keine Verbindung zum Rechenzentrum über einen analogen Telefonanschluss her.

Lösung

AKTUALISIERT: 18 März 2019
  1. Stellen Sie sicher, dass die Frankiermaschine an einen analogen Telefonanschluss angeschlossen ist.
    1. Die Frankiermaschine kann den gleichen Anschluss wie ein Faxgerät, ein Kreditkarten-Lesegerät oder einen anderen separaten analogen Telefonanschluss verwenden.
    2. Trennen Sie das Telefonkabel von der Rückseite des Faxgeräts oder analogen Geräts.
    3. Schließen Sie das Ende des vom Faxgerät oder analogen Gerät entfernten Telefonkabels direkt an die Frankiermaschine an.
Hinweis: Die Frankiermaschine sollte direkt an der Wandsteckdose angeschlossen sein. Splitter für Telefonanschlüsse sollten entfernt werden, da sie das Rauschen in der Leitung erhöhen können. Zudem soll die Frankiermaschine keinen Telefonanschluss teilen.
  1. Prüfen Sie den vorhandenen Telefonanschluss.
    1. Die Frankiermaschine soll an einen wirklich analogen Telefonanschluss, wie einen separaten Faxanschluss, angeschlossen werden.
    2. Möglicherweise funktioniert auch eine DSL-Leitung. Bei Problemen können Sie probeweise einen zusätzlichen DSL-Splitter installieren. DSL-Splitter können in einem Bürobedarfsgeschäft oder bei der Telefongesellschaft erworben werden.
    3. Simulierte analoge Telefonanschlüsse können problematisch sein. Sie verwenden ein Gerät zur Simulation eines analogen Anschlusses. Falls Probleme auftreten, starten Sie das Gerät neu.
    4. Ein T1- oder VoIP-Anschluss funktioniert nicht mit der Frankiermaschine.
  2. Geben Sie eine Amtswahl ein. Siehe Ändern der Amtswahl bei DM100i und DM220i.
  3. Ändern Sie die vom Gerät gewählte Telefonnummer. Siehe Ändern der Telefonnummer für das Rechenzentrum bei DM100i und DM220i.
  4. Ändern Sie die Modemgeschwindigkeit. Siehe Ändern der Modemgeschwindigkeit bei DM100i und DM220i.
Wenn Sie immer noch keine Verbindung herstellen können, versuchen Sie es mit einem USB Ethernet Verbindungskit (nur bei DM220i).

Wenn sich das Problem nicht beheben lässt, setzen Sie sich mit dem Kundensupport in Verbindung (Mo - Do von 8 bis 17 Uhr, Fr bis 16:30 Uhr). Bitte halten Sie die Seriennummer Ihres Geräts griffbereit.
Details zur Umgebung
Betroffene Produkte: DM100i, DM220i