VERIFIED SOLUTION i
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Problem when importing policies in Opalis 6

Issue

User experiences 'Unspecified error' while importing 'Opalis Policies'.

Cause

Possible reason could be the size of the data to be imported.

Resolution

UPDATED: April 26, 2017


Follow steps:
  1. Import 1 policy at a time.
  2. Clean logs.
  3. Restart Opalis Management Service.

Environment Details

Product Feature: Automation Server

 

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