VERIFIED SOLUTION i

Supported versions of Vault

Currently supported versions of Vault (as of 6/27/2013)

Currently supported versions of Vault (as of 6/27/2013)

Currently Engineering will only support 5.4m4 and higher with patches.

5.4m4, 5.5, 6.0, 6.1

Older versions are still supported by Tech support, but if it is found that the problem in older versions can be solved by migrating to a supported version, the customer will have to migrate.
Environment Details
5.4m4, 5.5, 6.0, 6.1
UPDATED:  August 23, 2017