VERIFIED SOLUTION i

Are there expat-* packages that need to be installed for Spectrum on a Linux operating system

Product Feature: Installation / Upgrade

Operating System: Linux

Version: 8,9
 
The 64-bit and 32-bit versions of the expat-* packages need to be installed on a Linux operating system.
UPDATED:  April 4, 2017