VERIFIED SOLUTION i

How to determine whether DOC1EMFE or DOC1PCE will operate on z/OS V2.1/2.2

DOC1 EMFE V4.5
DOC1 4.5 has been tested under the following software levels:

•OS/390 2.9
• LE run time library 2.9 (compatible with 2.6 and later)

The DOC1 Generate & Print modules have been compiled with a compatibility level of OS/390 2.6

Later versions of OS/390 and LE libraries will normally be able to run the software without modification. Earlier versions are also normally compatible but are not guaranteed.


 
UPDATED:  September 29, 2017