Finalist, CODE-1 Plus, Canadian CODE-1 Plus and Verimove compatibility with z/OS 2.4

Products Affected: Finalist, VeriMove, CODE-1 Plus. Canadian CODE-1 Plus

Operating System: z/OS
 
Products are not certified on a specific z/OS platform level.  Although Finalist, CODE-1 Plus, Canadian CODE-1 Plus and VeriMove have not been tested on z/OS 2.4, we have not had any reports of problems or issues with this upgrade.  

The next release of these products will be tested on z/OS 2.4.
UPDATED:  May 6, 2020