Resolve "Refund Claim failed: 1070014" when printing End of Day for carrier PON in SendSuite Xpress

Products affected: SendSuite® Xpress

Issue

When processing End of Day for carrier PON API in SendSuite® Xpress, the following error message is displayed:
 
Refund Claim failed: 1070014
ShipmentID or Tracking Number could not be found.

Cause

End of Day procedures were not completed for packages that were voided on a previous day's manifest under the test environment, and the system is now set to the production environment.

Resolution

UPDATED: June 2, 2020
This issue must be resolved by a Pitney Bowes representative. Contact software support for assistance.