Bestätigte Lösung i

Beheben der Meldung „Papier im Transport“ bei DM500, DM525 usw.

Betroffene Produkte: DM500™, DM525™, DM550™, DM575™, DM800™, DM800i™, DM825™, DM875™, DM900™, DM925™, DM1000™, DM1100™

Problem

Die Frankiermaschine zeigt die Meldung „Papier im Transport“ an und frankiert keine Post.

Ursache

Papierstaub oder Papierstücke blockieren möglicherweise einen Sensor.

Lösung

AKTUALISIERT: 14 September 2018
Entfernen Sie Schmutz aus dem Poststückpfad, und reinigen Sie ihn:
  1. Prüfen Sie, ob sich Papier in der Zuführung und im Transportbereich befindet.
  2. Schalten Sie die Maschine aus.
  3. Reinigen Sie die Sensoren mit fusselfreien Wischtüchern oder Wattestäbchen und blasen Sie dann den gesamten Papierpfad mit nicht brennbarem Druckluftspray aus.
  4. Bei einer DM500/550/800i entfernen Sie die Anfeuchtabdeckgitter-Baugruppe, und prüfen Sie, ob Papierrückstände vorhanden sind.
  5. Prüfen Sie die Zuführungs-Timeouts und passen Sie ggf. sie an. Stellen Sie sicher, dass die Timeouts länger als 5 Sekunden sind.