"Access is denied for the partner to this web request with this carrier code" message when shipping IOP international in SendSuite Live

Products affected: SendSuite® Live

Issue

When shipping IOP international in SendSuite® Live, the error message "Access is denied for the partner to this web request with this carrier code" is displayed.

Cause

The IOP Hosting Configuration setting is incorrect.

Resolution

UPDATED: November 16, 2018
This issue must be resolved by a Pitney Bowes representative. Contact software support for assistance.