SOLUTION VÉRIFIÉE i

Message télérelevé incomplet sur votre DM100

Produits concernés: DM100™
 

Problème

Le message télérelevé incomplet apparaît lors de la connexion mensuelle de votre machine à affranchir.

Cause

Lors de la connexion de votre équipement,celui-ci n'est peut être pas seul sur la ligne téléphonique.

Résolution

MISE À JOUR: 24 Août 2018
Afin d'établir votre connexion, il faut :
  1. Redémarrer votre équipement.
  2. Vérifiez que votre machine est branchée seule sur votre ligne téléphonique.
  3. Débrancher les appareils présent sur la ligne téléphonique.
  4. Relancer la connexion .

Si le message persiste,merci de contacter votre service client en vous munissant de votre numéro de compte client et celui de votre machine à affranchir.