SOLUTION VÉRIFIÉE i

Message ligne occupée

Produits concernés: DM100™
 

Problème

Le message ligne occupée apparaît sur votre machine  au moment de la connexion

Cause

Ce message remonte lorsque la connexion de la machine est impossible, la machine n'arrive pas à transmettre les données.

Résolution

MISE À JOUR: 24 Août 2018
Le message pas de ligne occupée sur votre DM100 indique que vous devez vérifier:
  1. si votre ligne téléphonique est active et toujours analogique.
  2. l'absence d'appareils branchés sur la même ligne.
  3. la présence ou non d'un préfixe sur votre ligne téléphonique.
Si après ces vérifications votre machine ne se connecte toujours pas , contactez notre service clientèle en vous munissant de vos numéros de compte client et machine à affranchir.